Problema Force Feedback

Campionato di 6 gare con formula della doppia manches.
Piste:
Imola, Spa-Francorchamps, Red Bull Ring, Paul Ricard, Barcellona, Navarra
Regole del forum
Sei soddisfatto dei servizi offerti da S.RW? Ti piacciono gli eventi organizzati da questo portale? Se vuoi contribuire alla sua crescita, aiutaci a sostenere le spese facendo una donazione libera con PayPal. Trovi il box nel nostro sito ufficiale.
Gianfranco Pagoto
Reader RW
Reader RW
Messaggi: 4
Iscritto il: 10/01/2013 - 02:38
Nome e cognome: Gianfranco Pagoto

Problema Force Feedback

Messaggioda Gianfranco Pagoto » 18/05/2014 - 17:03

Salve ragazzi, dato che domani c'è la gara ho scaricato tutto il materiale necessario, ho istallato tutto correttamente ma ho notato che non ho nessuno effetto force feedback. Nonostante ho cambiato gli upgrade nel force dal very strong al real feel, niente.
se invece faccio partire un istallazione diversa da dove ho istallato questa mod, il force feedback funziona correttamente, se esco e rientro nel mod clio cup il force c'è, se esco e rientro dal gioco di nuovo mi succede che il force è assente.
Problema mai riscontrato fino ad oggi, ho ovviamente un istallazione pulita per ogni campionato che faccio.
Qualcuno ha qualche suggerimento?

Avatar utente
KaiserMEM
Amministratore Supremo
Amministratore Supremo
Messaggi: 15985
Iscritto il: 13/11/2003 - 13:18
Nome e cognome: Marco Fiore
Località: Palermo
Contatta:

Re: Problema Force Feedback

Messaggioda KaiserMEM » 19/05/2014 - 01:17

mi sa che c'è qualcosa che non va nell'installazione. è molto strana questa cosa del ffb. o c'è o non c'è, non dovrebbe esserci solo ogni tanto ed in alcune situazioni [:16]
Immagine
Per assistenza o chiarimenti, usa il forum pubblico !
Altrimenti, per ottenere una risposta ai Messaggi Privati, fai una donazione al portale ...


Torna a “Eurocup Clio 2014”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti