Problema parco auto

Campionato di 7 gare con formula della doppia manches.
Piste:
Donington, Estoril, Jerez, Vasco Sameiro, Bugatti LM, Assen, Moscow Raceway
Regole del forum
Sei soddisfatto dei servizi offerti da S.RW? Ti piacciono gli eventi organizzati da questo portale? Se vuoi contribuire alla sua crescita, aiutaci a sostenere le spese facendo una donazione libera con PayPal. Trovi il box nel nostro sito ufficiale.
Avatar utente
jex1994
Rookie
Rookie
Messaggi: 219
Iscritto il: 05/02/2013 - 17:30
Nome e cognome: Gerardo Turano
Località: Crotone

Problema parco auto

Messaggioda jex1994 » 20/03/2013 - 17:45

ragazzi ho eseguito l autopatcher per entrare ed allenarmi un po' nel server ... ma quando sono andato a scegliere la macchina mancavano un bel po' di team e auto, e la categoria indipendenti era sparita dal catalogo di scelta.. non è un problema della mia installazione perchè appena entro è tutto ok, la mia auto è disponibile come le altre... nel momento in cui mi connetto al server non la trovo più .. spero si risolvi presto!
Immagine

Avatar utente
KaiserMEM
Amministratore Supremo
Amministratore Supremo
Messaggi: 15985
Iscritto il: 13/11/2003 - 13:18
Nome e cognome: Marco Fiore
Località: Palermo
Contatta:

Re: Problema parco auto

Messaggioda KaiserMEM » 20/03/2013 - 17:57

jex1994 ha scritto:ragazzi ho eseguito l autopatcher per entrare ed allenarmi un po' nel server ... ma quando sono andato a scegliere la macchina mancavano un bel po' di team e auto, e la categoria indipendenti era sparita dal catalogo di scelta.. non è un problema della mia installazione perchè appena entro è tutto ok, la mia auto è disponibile come le altre... nel momento in cui mi connetto al server non la trovo più .. spero si risolvi presto!

prima di eseguire l'autopatcher, hai scaricato ed installato lo skinpack? sicuramente è questo il problema. scaricalo e riscarica nuovamente anche l'autopatcher [:15]
Immagine
Per assistenza o chiarimenti, usa il forum pubblico !
Altrimenti, per ottenere una risposta ai Messaggi Privati, fai una donazione al portale ...

Avatar utente
jex1994
Rookie
Rookie
Messaggi: 219
Iscritto il: 05/02/2013 - 17:30
Nome e cognome: Gerardo Turano
Località: Crotone

Re: Problema parco auto

Messaggioda jex1994 » 20/03/2013 - 19:43

KaiserMEM ha scritto:
jex1994 ha scritto:ragazzi ho eseguito l autopatcher per entrare ed allenarmi un po' nel server ... ma quando sono andato a scegliere la macchina mancavano un bel po' di team e auto, e la categoria indipendenti era sparita dal catalogo di scelta.. non è un problema della mia installazione perchè appena entro è tutto ok, la mia auto è disponibile come le altre... nel momento in cui mi connetto al server non la trovo più .. spero si risolvi presto!

prima di eseguire l'autopatcher, hai scaricato ed installato lo skinpack? sicuramente è questo il problema. scaricalo e riscarica nuovamente anche l'autopatcher [:15]


problema risolto! grazie [:1]
Immagine


Torna a “ETCC 2013”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti